Azure Marketplace
Обзор Продажа Обучение
https://106c4.wpc.azureedge.net/80106C4/Gallery-Prod/cdn/2015-02-24/prod20161101-microsoft-windowsazure-gallery/netgate.pfsense-fw-vpn-router-community_supportpfsense-azure-234p1.1.0.0/Icons/Large.png

pfSense Firewall/VPN/Router

Netgate
Best-in-class Virtual Network Security Appliances for any size network. Secure networks start here.™

pfSense Firewall/VPN/Router

Netgate
Best-in-class Virtual Network Security Appliances for any size network. Secure networks start here.™

The Netgate image for pfSense on Azure delivers advanced firewall, routing, and VPN functionality for your cloud-based infrastructure. With pfSense on Azure you can easily manage traffic in your cloud network as well as connect your Azure infrastructure to your remote networks. The pfSense image on Azure is identical in navigation and features to both the pfSense image preinstalled on Netgate hardware appliances and the Community Edition of pfSense.

Much more than a simple gateway or firewall solution, this appliance will lower your total cost by offering full-featured security services at a fraction of the price of other appliances. Using the pfSense virtual appliance, you can stop paying for multiple Azure VPN Gateways by terminating multiple VPN tunnels on a single pfSense VM. You may also use the same appliance for secure remote access, and enable privacy and anonymity for end users. This appliance supports peer-to-peer tunnel operation with compatible devices, including other instances of pfSense.

NETGATE GLOBAL SUPPORT (Purchased Separately) From configuration assistance to ensuring minimal downtime for mission-critical circuits, we have the expertise to assist you for any size network. We're always on! Our engineering support team is staffed 24x7x365. We are committed to delivering enterprise-class, worldwide support at a price point that reduces your total cost of ownership. Please visit https://www.netgate.com/support/ to see your support subscription options. Support subscriptions are on a per-install basis. You must have pfSense 2.3.4 or later installed to be eligible. You will need the Netgate Device ID and serial number from the dashboard when ordering or requesting support.